[E6-00] Gmail nie wysyła wiadomości Symbian belle Refresh

Problemy z aplikacjami, grami, motywami i wszelkimi dodatkami.

Post by mr-krzun » 6 Sep 2016, o 13:31

Dzień dobry,
To mój pierwszy post, więc się najpierw przywitam. Miło mi być gościem na tym forum.

Postanowiłem przenieść się na nokię E6-00 i walczę z konfiguracją gmaila.

Problem jest dziwny, bo mogę odbierać pocztę, ale nie mogę jej wysyłać.
Imap/Pop w ustawieniach Gmaila jest włączony, gdyż korzystam też z Thuderbirda na kompie.

wersja FW
Belle refresh 111.140.0058
Wersja niestandardowa 111.140.0058.238.02
Dotyczy programu/apki wgranej na belle.

Ustawienia poczty wychodzącej
Uwierzytelnianie użytkownika: Jak dla przych.
Nazwa: moj_login@gmail.com
Serwer p. wych: smpt.gmail.com
Punkt dostępu w użyciu: Internet
Zabezpieczenia Włączone ssl/tls
Port Domyślny

Zmieniałem port na 465 lub 587, 25 i nic nie pomagało.
Czy ktoś ma jakiś pomysł dlaczego to może nie działać?

[ Dodano: 6 wrz 2016, o 14:31 ]
Temat do zamknięcia. Po odinstalowaniu skrzynki i ponownej synchronizacji wszystko działa :)
mr-krzun Male
0%
 
Offline
 
Telefon: Nokia E6-00
Soft: 111.140.0058 Niestandardowa111.140.0058.238.0
Operator: Play

Joined: 6 Sep 2016
Online: 53m 57s
Posts: 1Topics: 1
Reputation point: 0
    Windows 7 Opera

Post by adam111 » 27 kwi 2009, o 00:00

BoTs RoX! :D
adam111 Mężczyzna
Oddajcie mi cześć!
50%

Avatar użytkownika
 
Online
 
Telefon: Nokia 3110c
Soft: v. 05.50
Operator: -----

Joined: 30 mar 2009
Online:
Posts:    •  Topics:  
    Ubuntu  Firefox

Return to [S60] Software

 


  • Related topics
    Replies
    Views
    Last post

Who is online

Users browsing this forum: No registered users and 0 guests