[6500s] Telefon się nie ładuję.

Rozbieranie telefonu, usterki sprzętowe, naprawa części.

Post by choinka176 » 21 Apr 2011, o 20:01

Witam!

Mój kolega ma problem z jego nokią 6500 slide. Dzisiaj rano postanowił naładować telefon, ponieważ bateria była słaba. Gdy podłączył ładowarkę do telefonu, nokia się nie ładowała. Spróbował inną tą samą ładowarką i też nic!. Jeśli ktoś wie co jest usterką i ile kosztowała by naprawa, albo jak to zrobić to napiszcie. :)
MOJE TELEFONY: NOKIA 6020-->SAMSUNG E250-->NOKIA 5200 XM-->NOKIA6300-->SE K550I-->NOKIA 6500slide-->SE W890i-->
NOKIA E52-->SE XPERIA X8

Image
Image
Jeśli pomogłem naciśnij Image
choinka176 Male
NH
Sponsor
 
Offline
 
Telefon: SE Xperia X8
Soft: 2.1
Operator: T-Mobile

Joined: 5 Nov 2010
Online: 22d 10h 48m 20s
Posts: 346Topics: 70
Reputation point: 360
    Windows XP Firefox

Post by adam111 » 27 kwi 2009, o 00:00

BoTs RoX! :D
adam111 Mężczyzna
Oddajcie mi cześć!
50%

Avatar użytkownika
 
Online
 
Telefon: Nokia 3110c
Soft: v. 05.50
Operator: -----

Joined: 30 mar 2009
Online:
Posts:    •  Topics:  
    Ubuntu  Firefox

Post by SileS » 21 Apr 2011, o 21:08

Niech porusza końcówką. Może wejście się popsuło.
SileS Male
Friend

User avatar
 
Offline
 
Telefon: 58oo XM/311oc XM
Soft: V60.0.003/7.21
Operator: Orange
Age: 28
Location: Tomaszów Mazowiecki

Joined: 27 Apr 2009
Online: 35d 22h 9m 8s
Posts: 1684Topics: 27
Reputation point: 1055
    Windows XP Firefox

Post by Lucas » 21 Apr 2011, o 21:17

spróbuj to przeczyścić rozkręć tela wyciąg gniazdo i przeczyść albo tak jak kolega wyżej zrób.
Lucas Male
30%

User avatar
 
Offline
 
Telefon: LG GT SWIFT
Soft: Android 2.1
Operator: Orange
Age: 26
Location: Kraków

Joined: 10 Apr 2011
Online: 1d 6h 26m 41s
Posts: 83Topics: 6
Reputation point: 42
    Windows XP Chrome

Post by Igrekpl » 2 May 2011, o 20:03

Temat stary jak nokia 6630 podejrzewam padnięty układ ładowania tahvo.
Igrekpl Male
10%
 
Offline
 
Telefon: Nokia x2/Nokia 6630
Soft: V 04.90 / V 6.03.40
Operator: Plus
Age: 28
Location: Wrocław

Joined: 2 May 2011
Online: 3h 49m 51s
Posts: 20Topics: 5
Reputation point: 1
    Windows XP Firefox

Post by e-media » 2 May 2011, o 21:37

Jesli nie gniazdo to tak jak kolega pisze padło tahvo http://allegro.pl/uklad-ladowania-nokia ... 64329.html lub bezpiecznik . Tak czy siak sam bez gorącego powietrza nic nie zrobisz . Nie wiem jak u was ale u mnie naprawa wacha sie w granicach 40 zł bezpiecznik. 70 Tachvo
Więcej informacji
eVo
Rynek 7
39-100 Ropczyce

Mx-Key|Z3X Samsung| Z3X LG|DreamBox|Crusier|Infinity Box + SPT|Martech|Twister|Micro Hwk|Jaf+P-Key|Mt-Box|Uniwersal Box|Vygis|Acer Flascher|Scout|Smart Clip|Se-Tool|MSS II|SmTi|Ns-Pro|Cyclone|BB5 BestTool|Phoenix Dongle|
e-media Male
naprawy hw/sw
Expert

User avatar
 
Offline
 
Telefon: Nokia 6500s
Operator: Play
Age: 31
Location: Ropczyce|Dębica

Joined: 16 Sep 2009
Online: 2d 13h 3m 25s
Posts: 256Topics: 45
Reputation point: 598
    Windows 7 Chrome

Post by choinka176 » 10 Jun 2011, o 15:32

Dzisiaj kolega był w komisie. Gniazdo padnięte. Wymienił sobie gniazdo na nowe za 35zł :) Myślę, że długo mu jeszcze posłuży :)
MOJE TELEFONY: NOKIA 6020-->SAMSUNG E250-->NOKIA 5200 XM-->NOKIA6300-->SE K550I-->NOKIA 6500slide-->SE W890i-->
NOKIA E52-->SE XPERIA X8

Image
Image
Jeśli pomogłem naciśnij Image
choinka176 Male
NH
Sponsor
 
Offline
 
Telefon: SE Xperia X8
Soft: 2.1
Operator: T-Mobile

Joined: 5 Nov 2010
Online: 22d 10h 48m 20s
Posts: 346Topics: 70
Reputation point: 360
    Windows XP Firefox


Return to [S40] Hardware

 


  • Related topics
    Replies
    Views
    Last post

Who is online

Users browsing this forum: No registered users and 1 guest