[610] Problem z ładowaniem Lumia 610

Rozbieranie telefonu, usterki sprzętowe, naprawa części.

Post by dam_1 » 15 Jun 2015, o 18:18

Witam,

Mam problem z ładowaniem w lumi 610, otóż po podłączeniu do ładowarki telefon wgl nie startuje ... na innej baterii która jest naładowana włącza się normalnie ale po podłączeniu pod ładowarkę nie ładuje się :/. Dociskałem wejście ładowarki do telefonu na chama i 2 razy udało się zrobić tak że na chwilę pokazało że ładuje.
Telefon już rozbierałem ale po wtyku usb nie widać żadnych luzów.
Ktoś ma pomysł co może być grane?
dam_1 Male
10%
 
Offline
 
Telefon: Nokia N86
Soft: 30.009
Operator: Orange

Joined: 6 Aug 2013
Online: 7h 5m 43s
Posts: 10Topics: 2
Reputation point: 10
    Windows 7 Firefox

Post by adam111 » 27 kwi 2009, o 00:00

BoTs RoX! :D
adam111 Mężczyzna
Oddajcie mi cześć!
50%

Avatar użytkownika
 
Online
 
Telefon: Nokia 3110c
Soft: v. 05.50
Operator: -----

Joined: 30 mar 2009
Online:
Posts:    •  Topics:  
    Ubuntu  Firefox

Post by nemo333 » 15 Jun 2015, o 18:29

Telefon się zepsuł, idź do serwisu skoro jako próbę naprawy stosujesz "dociskanie na chama"
Image
nemo333 Male
fb.com/nemowaKK
Sponsor

User avatar
 
Offline
 
Telefon: BlackBerry Curve 9320
Operator: ----------

Joined: 26 Jun 2009
Online: 433d 10h 24m 55s
Posts: 8943Topics: 96
Reputation point: 6395
    Windows 7 Chrome

Post by dam_1 » 17 Jun 2015, o 15:40

To dociskanie na chama to tylko próba aby spr. czy problem tkwi w złączu micro usb. Gdybym chciał to już dawno bym go zaniósł do serwisu ale po to chyba piszę tego posta żeby go samemu naprawić no nie?
Ktoś pomoże?
dam_1 Male
10%
 
Offline
 
Telefon: Nokia N86
Soft: 30.009
Operator: Orange

Joined: 6 Aug 2013
Online: 7h 5m 43s
Posts: 10Topics: 2
Reputation point: 10
    Windows 7 Firefox

Post by nemo333 » 17 Jun 2015, o 15:47

No skoro dociskanie pomogło to chyba wiadomo że zepsuło się gniazdo.
Wylutujesz i wlutujesz sam nowe? Nie?
To idź do serwisu.
Image
nemo333 Male
fb.com/nemowaKK
Sponsor

User avatar
 
Offline
 
Telefon: BlackBerry Curve 9320
Operator: ----------

Joined: 26 Jun 2009
Online: 433d 10h 24m 55s
Posts: 8943Topics: 96
Reputation point: 6395
    Windows 7 Chrome

Post by notonlypierogi » 20 Jun 2015, o 16:30

Napisałeś, że próbowałeś na innej baterii... A może tak na innej ładowarce? :roll:
Siemens C75> Nokia 3100> Nokia 6021>Nokia 3100> Nokia 6020> Nokia 6300> Nokia 6220c> Nokia 500> Nokia N8> Nokia Lumia 520> Microsoft Lumia 640> Huawei P9 Lite

Telefon: Huawei P9 Lite (VNS-L21)- Android 6.0 @ EMUI 4.1.1 - 2GB RAM, Kirin 650 (4x A53 @ 1,70GHz + 4xA53 @ 2,00GHz)& GPU Mali T830 MP2

Komputer: Acer Aspire 7730- Windows 10 Pro- 3GB RAM, Intel Core 2Duo T6400 @ 2x2,00GHz& nVidia 9800GT GPU ; 320HDD+ 240GB
notonlypierogi Male
Friend

User avatar
 
Offline
 
Telefon: Huawei P9 Lite
Soft: Marshmallow @ EMUI 4.1.1
Operator: Play
Age: 15
Location: Warmińsko- Mazurskie

Joined: 3 Jun 2014
Online: 34d 2h 59m 25s
Posts: 695Topics: 70
Reputation point: 1053
    Windows Vista Firefox

Post by dam_1 » 26 Jun 2015, o 15:02

Próbowałem również na innej ładowarce, bez poprawy.
dam_1 Male
10%
 
Offline
 
Telefon: Nokia N86
Soft: 30.009
Operator: Orange

Joined: 6 Aug 2013
Online: 7h 5m 43s
Posts: 10Topics: 2
Reputation point: 10
    Windows 7 Firefox

Post by mati12_14 » 21 Aug 2016, o 14:33

Czyli tak jak chłopaki piszą masz odpowiedź...myślałem że może ładowarka nie ładuje ale po ściśnięciu pinów reaguje. Gdybyś miał uszkodzony układ ładowania to by wcale nie ładował. A więc luźny pin w gnieździe albo mikropęknięcia cyny...jeśli gniazdo jest luźne to wymiana,w przeciwnym wypadku możesz jeszcze spróbować wygrzać łączenie(chyba w tym modelu jest wlutowane) ale nie wiem czy to jakkolwiek pomoże w tym przypadku
mati12_14 Male
0%
 
Offline
 
Telefon: Nokia 5200&SE K310i@w200i i 10 innych :)
Soft: 7.00
Operator: Orange
Age: 24
Location: Międzyrze Podlaski

Joined: 13 May 2010
Online: 7h 9m 56s
Posts: 6Topics: 0
Reputation point: 0
    Windows 7 Chrome


Return to [WIN] Hardware

 


  • Related topics
    Replies
    Views
    Last post

Who is online

Users browsing this forum: No registered users and 0 guests