Ustawianie w contentcie, który motyw ma się załadować po flashu.

Post by Aero12 » 24 Mar 2011, o 09:46

Siema ! Odkryłem nowy bajer,a mianowicie notatnik z informacjami
Code: Select all
Please Login or Register, to see this Content

Jest to themes.ini z predefthemeactive.Zmieniając orange.nth na np. Reef.nth ustalamy jaki motyw ma być załadowany po 1-szym włączeniu.
Do dzieła !
1.Wyciągamy z contentu plik themes.ini (różnie bywa,ja mam w predefthemesactive)
2.Zmieniamy wartości np.
Code: Select all
Please Login or Register, to see this Content

3.Wrzucamy do contentu
4.Flash

Działa na 6280 z softem 6.43
KRUL POWRUCIŁ
POZDRO
ELO
8)

Za ten post Aero12 otrzymał/a punkty reputacji.
Aero12 Male
KRUL POWRUCIŁ
Friend

User avatar
 
Offline
 
Telefon: Sony Xperia Z
Soft: Android 4.3 Jelly Bean
Operator: T-Mobile
Age: 21
Location: Frankfurt am Main,Deutschland <3

Joined: 25 Oct 2010
Online: 48d 18h 35m 58s
Posts: 1573Topics: 235
Reputation point: 1321
    Windows XP Firefox

Post by adam111 » 27 kwi 2009, o 00:00

BoTs RoX! :D
adam111 Mężczyzna
Oddajcie mi cześć!
50%

Avatar użytkownika
 
Online
 
Telefon: Nokia 3110c
Soft: v. 05.50
Operator: -----

Joined: 30 mar 2009
Online:
Posts:    •  Topics:  
    Ubuntu  Firefox

Post by DJ Terner » 5 Apr 2011, o 23:16

Niestety mi na nokii 5300 nie działa, jest nadal oryginalny (choć go usunąłem) :O
Image Image
Jeżeli pomogłem lub podoba ci się mój download daj Image ;D ;D
DJ Terner Male
Powróciłem
40%

User avatar
 
Offline
 
Telefon: LG Cookie | Sony Ericsson Spiro
Operator: 36i6, Sami Swoi, Plush
Age: 25

Joined: 17 Dec 2010
Online: 4d 57m 16s
Posts: 101Topics: 43
Reputation point: 71
    Windows XP Firefox

Post by Aero12 » 5 Apr 2011, o 23:46

To dziwne,bo w OviModzie na 5300 ustawiłem to i HtFan mówi że idealnie działa.
KRUL POWRUCIŁ
POZDRO
ELO
8)
Aero12 Male
KRUL POWRUCIŁ
Friend

User avatar
 
Offline
 
Telefon: Sony Xperia Z
Soft: Android 4.3 Jelly Bean
Operator: T-Mobile
Age: 21
Location: Frankfurt am Main,Deutschland <3

Joined: 25 Oct 2010
Online: 48d 18h 35m 58s
Posts: 1573Topics: 235
Reputation point: 1321
    Java Opera

Post by HitFan » 6 Apr 2011, o 15:04

DJ_Cobra wrote:Niestety mi na nokii 5300 nie działa, jest nadal oryginalny (choć go usunąłem) :O

Dziwne, w patchu od Aero12, dokładniej w OviMod'zie na 5300 działało, po włączeniu był motyw Reef
Samsung Galaxy SIII | Acer Aspire 5742G: Intel® Core™ i3-370M 2x2,4GHz, 4GB DDR3 RAM, GeForce® GT420M 1GB, HDD 500GB
Patche mojego autorstwa: [5310XM] S40 Belle | [6300] S40 Belle | [5300XM] Anna OS | [5300XM] 6th ed | [6300] 6th Edition Image Image
Zapraszam na bloga o modelach rajdowych Podobają Ci się moje patche, uploady? Pomogłem? Kliknij Image To dla mnie duża motywacja ; )
RajdowaKolekcja.blogspot.com | Nokia: 3100 > 5140i > 5310XM > N70 > E65 > E66 > C5-00 > Sony Xperia S > Samsung Galaxy SIII
HitFan Male
facebook.com/RajdowaKolekcja
Expert Mod

User avatar
 
Offline
 
Telefon: Xiaomi Redmi Note 4X
Soft: MIUI 8 @ Android 7.0
Operator: Orange
Age: 23
Location: Bytom

Joined: 3 Aug 2009
Online: 130d 14h 13m 22s
Posts: 6342Topics: 292
Reputation point: 4818
    Windows 7 Chrome

Post by DJ Terner » 6 Apr 2011, o 18:45

Nie dawało mi to spokoju, dlaczego mi to nie działało. Okazało się że, to przez motyw. Nie wiem dlaczego ale motywy tworzone Online tak nie zadziałają :hmm: Ale stworzyłem ten sam motyw od podstaw i śmiga :D
Image Image
Jeżeli pomogłem lub podoba ci się mój download daj Image ;D ;D
DJ Terner Male
Powróciłem
40%

User avatar
 
Offline
 
Telefon: LG Cookie | Sony Ericsson Spiro
Operator: 36i6, Sami Swoi, Plush
Age: 25

Joined: 17 Dec 2010
Online: 4d 57m 16s
Posts: 101Topics: 43
Reputation point: 71
    Windows XP Firefox


Return to [S40] Tutoriale

Who is online

Users browsing this forum: No registered users and 0 guests