[500] Wgrywanie softu bez loga operatora.

Wbudowane oprogramowanie, problemy z softem, flashowanie.

Post by tomi77ostry » 2 Mar 2012, o 22:18

Witam,
czy Phoenix-em mogę wgrać oprogramowanie bez loga operatora czyli obrandowane do NOKI 500?
tomi77ostry Male
20%

User avatar
 
Offline
 
Telefon: 500
Operator: T-Mobile
Location: Polska

Joined: 4 Jan 2011
Online: 1d 4h 2m 43s
Posts: 43Topics: 25
Reputation point: 6
    Windows 7 Firefox

Post by adam111 » 27 kwi 2009, o 00:00

BoTs RoX! :D
adam111 Mężczyzna
Oddajcie mi cześć!
50%

Avatar użytkownika
 
Online
 
Telefon: Nokia 3110c
Soft: v. 05.50
Operator: -----

Joined: 30 mar 2009
Online:
Posts:    •  Topics:  
    Ubuntu  Firefox

Post by dm1991 » 2 Mar 2012, o 22:36

Pewnie.
Konsultant infolinii PLAY

Siemens A50->Nokia 3310->Nokia 3510i->Nokia 3100->Sony Ericsson T630->Nokia 6020->Nokia 5300->Nokia 5310 XpressMusic->Nokia 6303->Nokia C5-00->Nokia X3-02->Samsung Delphi->Nokia 6700->Nokia E52->Nokia 700.
dm1991 Male
50%

User avatar
 
Offline
 
Telefon: Nokia 700
Soft: Belle - 111.020.0308
Operator: Orange
Age: 28

Joined: 1 Apr 2010
Online: 5d 5h 40s
Posts: 150Topics: 11
Reputation point: 78
    Windows 7 Firefox

Post by tomi77ostry » 3 Mar 2012, o 13:26

Tylko że podczas próby połączenia z telefonem Phoenix mi się wyłącza.
I co z tym zrobić?
tomi77ostry Male
20%

User avatar
 
Offline
 
Telefon: 500
Operator: T-Mobile
Location: Polska

Joined: 4 Jan 2011
Online: 1d 4h 2m 43s
Posts: 43Topics: 25
Reputation point: 6
    Windows 7 Firefox

Post by dm1991 » 3 Mar 2012, o 13:47

Zainstaluj inną wersje ;)
Konsultant infolinii PLAY

Siemens A50->Nokia 3310->Nokia 3510i->Nokia 3100->Sony Ericsson T630->Nokia 6020->Nokia 5300->Nokia 5310 XpressMusic->Nokia 6303->Nokia C5-00->Nokia X3-02->Samsung Delphi->Nokia 6700->Nokia E52->Nokia 700.
dm1991 Male
50%

User avatar
 
Offline
 
Telefon: Nokia 700
Soft: Belle - 111.020.0308
Operator: Orange
Age: 28

Joined: 1 Apr 2010
Online: 5d 5h 40s
Posts: 150Topics: 11
Reputation point: 78
    Windows 7 Firefox

Post by tomi77ostry » 3 Mar 2012, o 14:02

Zainstalowałem najnowszą.
Teraz podczas gdy chce finalizować naciskając przycisk Refurbish wyskakuje mi błąd który przerywa proces.
POMOCY...
tomi77ostry Male
20%

User avatar
 
Offline
 
Telefon: 500
Operator: T-Mobile
Location: Polska

Joined: 4 Jan 2011
Online: 1d 4h 2m 43s
Posts: 43Topics: 25
Reputation point: 6
    Windows 7 Firefox

Post by HitFan » 3 Mar 2012, o 15:51

zrób skrin tego błędu
Samsung Galaxy SIII | Acer Aspire 5742G: Intel® Core™ i3-370M 2x2,4GHz, 4GB DDR3 RAM, GeForce® GT420M 1GB, HDD 500GB
Patche mojego autorstwa: [5310XM] S40 Belle | [6300] S40 Belle | [5300XM] Anna OS | [5300XM] 6th ed | [6300] 6th Edition Image Image
Zapraszam na bloga o modelach rajdowych Podobają Ci się moje patche, uploady? Pomogłem? Kliknij Image To dla mnie duża motywacja ; )
RajdowaKolekcja.blogspot.com | Nokia: 3100 > 5140i > 5310XM > N70 > E65 > E66 > C5-00 > Sony Xperia S > Samsung Galaxy SIII
HitFan Male
facebook.com/RajdowaKolekcja
Expert Mod

User avatar
 
Offline
 
Telefon: Xiaomi Redmi Note 4X
Soft: MIUI 8 @ Android 7.0
Operator: Orange
Age: 23
Location: Bytom

Joined: 3 Aug 2009
Online: 130d 14h 13m 22s
Posts: 6342Topics: 292
Reputation point: 4818
    Symbian Opera

Post by tomi77ostry » 3 Mar 2012, o 20:48

Dziekuje za pomoc i zainteresowanie, już poszło ale zamiast przez Refurbish wgrałem prze Update Software.
No i powitanie operatora jak i ikonka w głównym menu zniknęły.
tomi77ostry Male
20%

User avatar
 
Offline
 
Telefon: 500
Operator: T-Mobile
Location: Polska

Joined: 4 Jan 2011
Online: 1d 4h 2m 43s
Posts: 43Topics: 25
Reputation point: 6
    Windows 7 Firefox


Return to [S60] Firmware

 


  • Related topics
    Replies
    Views
    Last post

Who is online

Users browsing this forum: No registered users and 1 guest