Register Login

RegulaminFAQSearch
BlogWikiCzat





Previous topic | Next topic
Page 1 of 1 [ 1 post ]
Print view
Write comments Post new topic


[800] Lumia 800 problem z uruchomieniem

Post [800] Lumia 800 problem z uruchomieniem 28 Nov 2013, o 21:30

Male - 0%  Posts/Topics1/1  Reputation point 0 
Offline  Profile 
Windows XP Firefox
Witam mam problem z Lumią 800. Telefon po zakupie działał bez zarzutu. Po jakimś tygodniu bateria zaczęła szybko padać. Po zmianie baterii telefon nie może się uruchomić. Włącza mi się tylko ekran startowy(w moim przypadku T-Mobile) i nic więcej się nie dzieje. Gdy chcę wyłączyć telefon ekran gaśnie po czym telefon zaczyna wibrować i włącza się z powrotem i dalej tylko ten ekran T-Mobile. Wszelkie resety nie pomogły. Po podłączeniu do ładowarki i komputera też nic się nie dzieje. Telefonu nie mogę nawet wyłączyć bo sam się uruchamia.
Reply with quote 

Write comments  Post new topic

Page 1 of 1 [ 1 post ]
Previous topic | Next topic

Search for

Jump to
 



Related topics

Problem z baterią LUMIA 610

Author: michalocw (28 Feb 2014, o 16:30)

Views: 1457  •  Replies: 1

Last post: NajYael76 (9 May 2014, o 09:17) View the latest post



Problem z ładowaniem Lumia 610

Author: dam_1 (15 Jun 2015, o 18:18)

Views: 1068  •  Replies: 6

Last post: mati12_14 (21 Aug 2016, o 14:33) View the latest post



Rozładowana lumia 800

Author: jnjnjn (23 Nov 2013, o 17:43)

Views: 7178  •  Replies: 13

Last post: nemo333 (24 Nov 2015, o 17:35) View the latest post



lumia 520 - wymiana tylnego glosnika

Author: gameman (3 Jul 2014, o 11:05)

Views: 2324  •  Replies: 4

Last post: Navia (3 Jul 2014, o 21:14) View the latest post




Users browsing this forum: No registered users and 0 guests