Norton Hack: Dla wszystkich telefonów bez certyfikatu! Metoda z 25.09.2011.

Post by HitFan » 6 Nov 2012, o 20:34

lepiej złam metodą TrendMicro. W nortonie już licencja wygasła
Samsung Galaxy SIII | Acer Aspire 5742G: Intel® Core™ i3-370M 2x2,4GHz, 4GB DDR3 RAM, GeForce® GT420M 1GB, HDD 500GB
Patche mojego autorstwa: [5310XM] S40 Belle | [6300] S40 Belle | [5300XM] Anna OS | [5300XM] 6th ed | [6300] 6th Edition Image Image
Zapraszam na bloga o modelach rajdowych Podobają Ci się moje patche, uploady? Pomogłem? Kliknij Image To dla mnie duża motywacja ; )
RajdowaKolekcja.blogspot.com | Nokia: 3100 > 5140i > 5310XM > N70 > E65 > E66 > C5-00 > Sony Xperia S > Samsung Galaxy SIII
HitFan Male
facebook.com/RajdowaKolekcja
Expert Mod

User avatar
 
Offline
 
Telefon: Samsung Galaxy S III
Soft: CyanogenMod 11 @ Android 4.4.4
Operator: Orange
Age: 21
Location: Bytom

Joined: 3 Aug 2009
Online: 130d 12h 36m 49s
Posts: 6342Topics: 292
Reputation point: 4804
    Symbian Opera

Post by adam111 » 27 kwi 2009, o 00:00

BoTs RoX! :D
adam111 Mężczyzna
Oddajcie mi cześć!
50%

Avatar użytkownika
 
Online
 
Telefon: Nokia 3110c
Soft: v. 05.50
Operator: -----

Joined: 30 mar 2009
Online:
Posts:    •  Topics:  
    Ubuntu  Firefox

Post by nemo333 » 6 Nov 2012, o 21:25

a ja ostatnio hackowałem 5500 nawet bez zmiany daty ;P
Image
nemo333 Male
fb.com/nemowaKK
Sponsor

User avatar
 
Offline
 
Telefon: BlackBerry Curve 9320
Operator: ----------

Joined: 26 Jun 2009
Online: 433d 9h 50m 39s
Posts: 8942Topics: 96
Reputation point: 6395
    Windows 7 Firefox

Post by todler » 18 Nov 2012, o 21:06

na n97 działa xP
todler Male
0%
 
Offline
 
Telefon: N97
Operator: 36i6, Sami Swoi

Joined: 16 Sep 2012
Online: 2m 7s
Posts: 1Topics: 0
Reputation point: 0
    Windows XP Firefox

Post by simon-u » 30 Dec 2012, o 14:59

Witam wszystkich bardzo serdecznie!
Posiadam nokie e63.
Chciałem dzisiaj zainstalować garmin mobile xt, ale oczywiście błąd certyfikatu, więc pobrałem nortonsymbianhackldd, wrzuciłem na kartę i podczas próby instalacji znowu problem z certyfikatem.
Wcześniej miałem taką samą nokię, ale mi ukradli i zostało mi tylko pudełko na pamiątkę i pamiętam, że też miałem te problemy z certyfikatem. Wtedy za pomocą wujka google jakoś rozwiązałem ten problem, ale już nie pamiętam jak, czy to chodziło o zmianę daty czy coś innego. Czy jest ktoś, kto może nakierować mnie na rozwiązanie tego problemu?
Z góry wielkie dzięki za pomoc.
E63 LD-3W
simon-u Male
0%
 
Offline
 
Telefon: E63
Soft: 501.21.001 10-08-2010
Operator: Play

Joined: 30 Dec 2012
Online: 8h 4m 52s
Posts: 5Topics: 0
Reputation point: 0
    Windows Vista Chrome

Post by zibi305 » 30 Dec 2012, o 15:03

W ustawieniach menedżera aplikacji ustaw instaluj na wszystko.
ASUS R503VD: Intel Core i3-2328M 2.2GHz | 4GB RAM | GT610M 1GB |HDD: 500GB | Win 10 64bit
ImageImage
@zibi305

Za ten post zibi305 otrzymał/a punkty reputacji.
zibi305 Male
Patcher

User avatar
 
Offline
 
Telefon: MOTO G 1st
Soft: 7.1.1 LineageOS-14.1
Operator: nju mobile
Age: 19
Location: Ptaszkowa

Joined: 28 Jul 2010
Online: 105d 14h 24m 14s
Posts: 2805Topics: 173
Reputation point: 1819
    Symbian Opera

Post by ramzes234 » 30 Dec 2012, o 15:05

W managerze instalacji w ustawieniach masz wybraną opcje instaluj wszystko?
Nokia e52 + SanDisk 16GB Ultra Class 10
Power Custom Firmware - Monocle Mods by sieman0

DELL Venue 7
Jeśli pomogłem kliknij Image

Za ten post ramzes234 otrzymał/a punkty reputacji.
ramzes234 Male
Friend

User avatar
 
Offline
 
Telefon: Lumia 520 | e52 | n100
Soft: 8.1 | by S047 & delirein | v04.10
Operator: nju mobile
Age: 22
Location: Jerusalem

Joined: 26 Apr 2011
Online: 70d 5h 10m 31s
Posts: 1211Topics: 48
Reputation point: 801
    Symbian Opera

Post by simon-u » 30 Dec 2012, o 16:08

Dzięki wielkie! Poszło. Klikam Wam +
Poinformuje o postępach.
Jak się klika te +, bo z tym też mam problem?
Dobra. Ogarnąłem :)
edit) Więc tak, instalowałem wszystko po kolei według instrukcji z xplore włącznie. Za każdym razem musiałem zmieniać daty, bo certyfikat wygasł, albo się nie pojawił. Wszystko szło do momentu, kiedy uruchomiłem rompatcher. W nim da się tylko aktywować open4all, natomiast przy installserver wyskoczyło czerwone koło z białym x :X
Nie wyłączając rompatcher próbowałem zainstalować garmin mobile xt, ale nadal problem z certyfikatem. Po wyjściu z rompatcher nadal kiszka.
Cóż mogę teraz począć? :hmm:
E63 LD-3W
simon-u Male
0%
 
Offline
 
Telefon: E63
Soft: 501.21.001 10-08-2010
Operator: Play

Joined: 30 Dec 2012
Online: 8h 4m 52s
Posts: 5Topics: 0
Reputation point: 0
    Windows Vista Chrome

Post by HitFan » 30 Dec 2012, o 16:15

W telefonach FP1 nie używa się patcha, tylko wrzuca zmodyfikowany plik installserver.exe do C:\sys\bin
Code: Select all
Please Login or Register, to see this Content

Ten powinien działać, bo na E66 działa ;)
Samsung Galaxy SIII | Acer Aspire 5742G: Intel® Core™ i3-370M 2x2,4GHz, 4GB DDR3 RAM, GeForce® GT420M 1GB, HDD 500GB
Patche mojego autorstwa: [5310XM] S40 Belle | [6300] S40 Belle | [5300XM] Anna OS | [5300XM] 6th ed | [6300] 6th Edition Image Image
Zapraszam na bloga o modelach rajdowych Podobają Ci się moje patche, uploady? Pomogłem? Kliknij Image To dla mnie duża motywacja ; )
RajdowaKolekcja.blogspot.com | Nokia: 3100 > 5140i > 5310XM > N70 > E65 > E66 > C5-00 > Sony Xperia S > Samsung Galaxy SIII

Za ten post HitFan otrzymał/a punkty reputacji.
HitFan Male
facebook.com/RajdowaKolekcja
Expert Mod

User avatar
 
Offline
 
Telefon: Samsung Galaxy S III
Soft: CyanogenMod 11 @ Android 4.4.4
Operator: Orange
Age: 21
Location: Bytom

Joined: 3 Aug 2009
Online: 130d 12h 36m 49s
Posts: 6342Topics: 292
Reputation point: 4804
    Symbian Opera

Post by simon-u » 30 Dec 2012, o 16:41

W C:/ nie posiadam folderu sys.
C:
cache
cities
DATA
installation
patches
Predic
schared
temp
video_config
i jakieś luźne 4 pliki
Więc gdzie to wrzucić?
E63 LD-3W
simon-u Male
0%
 
Offline
 
Telefon: E63
Soft: 501.21.001 10-08-2010
Operator: Play

Joined: 30 Dec 2012
Online: 8h 4m 52s
Posts: 5Topics: 0
Reputation point: 0
    Windows Vista Chrome

Post by zibi305 » 30 Dec 2012, o 16:45

Włącz pierwsze cztery opcje w ustawieniach xplore.
ASUS R503VD: Intel Core i3-2328M 2.2GHz | 4GB RAM | GT610M 1GB |HDD: 500GB | Win 10 64bit
ImageImage
@zibi305

Za ten post zibi305 otrzymał/a punkty reputacji.
zibi305 Male
Patcher

User avatar
 
Offline
 
Telefon: MOTO G 1st
Soft: 7.1.1 LineageOS-14.1
Operator: nju mobile
Age: 19
Location: Ptaszkowa

Joined: 28 Jul 2010
Online: 105d 14h 24m 14s
Posts: 2805Topics: 173
Reputation point: 1819
    Symbian Opera

Post by simon-u » 30 Dec 2012, o 17:07

Na razie poszło, garmin zainstalowany. Klikam Wam po +
E63 LD-3W
simon-u Male
0%
 
Offline
 
Telefon: E63
Soft: 501.21.001 10-08-2010
Operator: Play

Joined: 30 Dec 2012
Online: 8h 4m 52s
Posts: 5Topics: 0
Reputation point: 0
    Windows Vista Chrome

Post by kosta1984 » 6 Jan 2013, o 14:41

Na e71 (wersja softu 501.21.001) nie działa. Czy ktoś pomoże? Po uruchomieniu ROMPatcher przy Open4all jest zielony znaczek, ale przy i installserver czerwony x. Czy ktoś wie gdzie mogę znaleźć instalserver pod mój soft
kosta1984 Male
0%
 
Offline
 
Telefon: E71
Operator: Play

Joined: 30 Dec 2012
Online: 2h 31m 16s
Posts: 2Topics: 0
Reputation point: 0
    Windows 7 Chrome

Post by nemo333 » 6 Jan 2013, o 14:44

PROSZĘ CZYTAĆ CAŁY TEMAT ALBO CHOCIAŻ KILKA OSTATNICH POSTÓW :facepalm:

norton-hack-dla-wszystkich-telefonow-bez-certyfikatu-metoda-z-25-09-2011-vt21924-135.htm#p503953

[ Komentarz dodany przez: pawelooss: 6 stycznia 2013, o 15:00 ]
Wyluzuj...
Image
nemo333 Male
fb.com/nemowaKK
Sponsor

User avatar
 
Offline
 
Telefon: BlackBerry Curve 9320
Operator: ----------

Joined: 26 Jun 2009
Online: 433d 9h 50m 39s
Posts: 8942Topics: 96
Reputation point: 6395
    Windows 7 Firefox

Post by HitFan » 6 Jan 2013, o 15:12

pawelooss wrote:Wyluzuj...

Ale ileż można to samo pisać... Niech ktoś to dorzuci do pierwszego postu...
Samsung Galaxy SIII | Acer Aspire 5742G: Intel® Core™ i3-370M 2x2,4GHz, 4GB DDR3 RAM, GeForce® GT420M 1GB, HDD 500GB
Patche mojego autorstwa: [5310XM] S40 Belle | [6300] S40 Belle | [5300XM] Anna OS | [5300XM] 6th ed | [6300] 6th Edition Image Image
Zapraszam na bloga o modelach rajdowych Podobają Ci się moje patche, uploady? Pomogłem? Kliknij Image To dla mnie duża motywacja ; )
RajdowaKolekcja.blogspot.com | Nokia: 3100 > 5140i > 5310XM > N70 > E65 > E66 > C5-00 > Sony Xperia S > Samsung Galaxy SIII
HitFan Male
facebook.com/RajdowaKolekcja
Expert Mod

User avatar
 
Offline
 
Telefon: Samsung Galaxy S III
Soft: CyanogenMod 11 @ Android 4.4.4
Operator: Orange
Age: 21
Location: Bytom

Joined: 3 Aug 2009
Online: 130d 12h 36m 49s
Posts: 6342Topics: 292
Reputation point: 4804
    Symbian Opera

Post by kosta1984 » 7 Jan 2013, o 15:59

[quote="nemo333"]PROSZĘ CZYTAĆ CAŁY TEMAT ALBO CHOCIAŻ KILKA OSTATNICH POSTÓW :facepalm:

norton-hack-dla-wszystkich-telefonow-bez-certyfikatu-metoda-z-25-09-2011-vt21924-135.htm#p503953

Ten instalserver u mnie nie działa. Próbowałem już wielu plików i ciągle nic.

[ Dodano: 7 sty 2013, o 15:59 ]
Nareszcie działa. Po wrzuceniu installserver do folderu C:\sys\bin musiałem odznaczyć opcję Open4all RP+ w ROMPatcher (tak, aby były 2 niebieskie strzałki). Dzieki nemo333
kosta1984 Male
0%
 
Offline
 
Telefon: E71
Operator: Play

Joined: 30 Dec 2012
Online: 2h 31m 16s
Posts: 2Topics: 0
Reputation point: 0
    Windows 7 Chrome

Previous • Next

Return to [S60] Tutoriale

Who is online

Users browsing this forum: No registered users and 1 guest