[5130XM] Problem po resecie ustawień

Wbudowane oprogramowanie, problemy z softem, flashowanie.

Post by przecinek » 18 Aug 2010, o 12:05

Witam! Po resecie wszystkich ustawień i przywróceniu ustawień fabrycznych jak wejdę do menu "Web" to telefon się zwiesza... To znaczy radyjko np gra, ale nie mogę cofnąć się do poprzedniego menu, w ogóle mam pusty ekran. Wcześniej tam były aplikacje webowe (przeglądarka itp). Jedyne co wtedy mogę zrobić to wyłączyć telefon. Mam najnowszy soft jaki znalazłem (07.95). Resetowałem ustawienia ponowie i nic nie dało. Przeinstalowanie softu również nie przyniosło efektów. Ma ktoś jakiś pomysł?
Z góry dziękuję :)
przecinek Male
0%
 
Offline
 
Telefon: nokia 5130
Soft: 07.95
Operator: Orange

Joined: 18 Aug 2010
Online: 9m 38s
Posts: 1Topics: 1
Reputation point: 0
    Windows 7 Opera

Post by adam111 » 27 kwi 2009, o 00:00

BoTs RoX! :D
adam111 Mężczyzna
Oddajcie mi cześć!
50%

Avatar użytkownika
 
Online
 
Telefon: Nokia 3110c
Soft: v. 05.50
Operator: -----

Joined: 30 mar 2009
Online:
Posts:    •  Topics:  
    Ubuntu  Firefox

Post by Rafal560 » 18 Aug 2010, o 22:25

Phoenix, tryb "Refurbish" powinno pomóc.
Rafal560 Male
40%

User avatar
 
Offline
 
Telefon: 5130 XpressMusic
Soft: v 06.94
Operator: 36i6, Sami Swoi
Age: 28
Location: Orneta

Joined: 6 Jan 2010
Online: 3d 20h 42m 50s
Posts: 102Topics: 4
Reputation point: 20
    Windows XP Opera


Return to [S40] Firmware

 


  • Related topics
    Replies
    Views
    Last post

Who is online

Users browsing this forum: No registered users and 1 guest