[920] Problem z YouTube

Problemy z aplikacjami, grami, motywami i wszelkimi dodatkami.

Post by Nikander » 24 Jan 2013, o 22:25

Od jakiegoś tygodnia jestem w posiadaniu Nokii Lumii 920.Wszystko chodziło idealnie aż do dziś...
Mianowicie, nie mogę włączyć żadnego filmu z YouTube na komórce a jeszcze wczoraj mogłem oglądać bez problemu.Wyskakuje tylko komunikat: "Nie można odtworzyć tego pliku na komórce".Próbowałem różnych przeglądarek i aplikacji do YT ale zawsze to samo, robiłem reset komórki ( kasowanie wszystkiego- coś jak format)
ale i to nie pomogło...Dodam jeszcze że korzystam z Wi-Fi więc problemu z zasięgiem czy coś raczej nie ma.Sądzicie że to wina oprogramowania czy coś? Jakiś fail ze strony nokii( z następną aktualizacją zostanie to naprawione? )? Z góry dziękuję za każdą pomoc.
Nikander Male
0%
 
Offline
 
Telefon: Lumia 920
Operator: Orange
Age: 26

Joined: 24 Jan 2013
Online: 14m 12s
Posts: 3Topics: 2
Reputation point: 0
    Windows 7 Chrome

Post by adam111 » 27 kwi 2009, o 00:00

BoTs RoX! :D
adam111 Mężczyzna
Oddajcie mi cześć!
50%

Avatar użytkownika
 
Online
 
Telefon: Nokia 3110c
Soft: v. 05.50
Operator: -----

Joined: 30 mar 2009
Online:
Posts:    •  Topics:  
    Ubuntu  Firefox

Post by Obeebok » 24 Jan 2013, o 23:44

Pewnie jakiś chwilowy problem. Poczekaj do jutra.
Obeebok Male
Friend

User avatar
 
Offline
 
Telefon: HTC Mozart
Operator: Plus
Age: 33
Location: Wrocław

Joined: 27 Aug 2010
Online: 14d 22h 8m 55s
Posts: 937Topics: 52
Reputation point: 762
    Windows 7 Firefox


Return to [WIN] Software

 


  • Related topics
    Replies
    Views
    Last post

Who is online

Users browsing this forum: No registered users and 0 guests